<strike id="jkjla"><bdo id="jkjla"></bdo></strike>

  • <rp id="jkjla"></rp>
  • <rp id="jkjla"></rp>

    <dd id="jkjla"></dd>
  • 啟迪大眾分享網

    量神指標,神之品副圖指標

    內容導航:
  • 通達信股票軟件導入量能指標,各路指標大神幫看看,哪里有問題?
  • 哪個大神有這兩個指標,求這兩個通達信副圖指標,謝謝!
  • 如何把個股成交量倒著顯示? 我想要把通達信成交量指標倒過來顯示,求大神幫助!
  • 文華財經如何能顯示量能柱指標,怎么編寫?謝謝大神
  • 求助,寫通達信副圖公式編寫。有關K線和成交量的。
  • 根據條件編寫通達信公式!副圖+指標
  • Q1:通達信股票軟件導入量能指標,各路指標大神幫看看,哪里有問題?

    DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
    DEA:=EMA(DIF,9);
    MACD:=(DIF-DEA)*2;
    忽略以上公式。 把這行去掉,你的公式就可以通過了。。

    Q2:哪個大神有這兩個指標,求這兩個通達信副圖指標,謝謝!

    通達信主力監控指標公式:

    AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
    買量:=IF(CLOSE>OPEN,AA*(HIGH-LOW),IF(CLOSE<OPEN,AA*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),LINETHICK0,COLORRED;
    賣量:=IF(CLOSE>OPEN,0-AA*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-AA*(HIGH-LOW),0-VOL/2)),LINETHICK0,COLORGREEN;
    進出量:=買量+賣量,COLOR00FFFF;STICKLINE(進出量<0,0,進出量,1,0),COLORFF6600;
    STICKLINE(進出量<0,0,進出量,3,0),COLORFF9900;
    STICKLINE(進出量<0,0,進出量,1.5,0),COLORFFCC00;
    STICKLINE(進出量<0,0,進出量,0.5,0),COLORCYAN;
    STICKLINE(進出量>0,0,進出量,3,0),COLOR000099;
    STICKLINE(進出量>0,0,進出量,3,0),COLOR0000CC;
    STICKLINE(進出量>0,0,進出量,1.0,0),COLOR0000FF;
    STICKLINE(進出量>0,0,進出量,0.5,0),COLORCC66FF;N:=1;QJ0:=(HIGH+LOW+CLOSE)/3;
    QJ1:=IF(HIGH=LOW,1,HIGH-MAX(OPEN,CLOSE));
    QJ2:=IF(HIGH=LOW,1,MAX(CLOSE,OPEN)-QJ0);
    QJ3:=IF(HIGH=LOW,1,MIN(OPEN,CLOSE)-LOW);
    QJ4:=IF(HIGH=LOW,1,QJ0-MIN(CLOSE,OPEN));
    QJ5:=VOL/(IF(HIGH=LOW,4,HIGH-LOW));
    QJ6:="MACD.DIF">"MACD.DEA" AND "MACD.DEA"<0;
    QJ7:="KDJ.K">"KDJ.D" AND "KDJ.D"<30;
    QJ8:="MACD.DIF"<"MACD.DEA";
    QJ9:="KDJ.K"<"KDJ.D" AND "KDJ.K">80;
    特大:QJ4*QJ5,NODRAW;大單:QJ3*QJ5,NODRAW;
    中單:QJ1*QJ5,NODRAW;小單:QJ2*QJ5,NODRAW;
    W1:=SUM(大單,N)+SUM(特大,N);W2:=SUM(小單,N)+SUM(中單,N);
    量振1:=特大>大單 AND 大單>小單;
    量振2:=特大<小單 AND 大單<小單;
    標振1:=QJ6 AND QJ7;
    標振2:=QJ8 AND QJ9;
    A:=W1-W2;A0:=IF(A>0,A,0);B0:=IF(A<0,A,0);
    STICKLINE(A0,0,A0,1,0),COLOR000044;主力持倉:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),COLORFF00FF;主力籌碼集中度:WINNER(C)*100,COLORRED;

    Q3:如何把個股成交量倒著顯示? 我想要把通達信成交量指標倒過來顯示,求大神幫助!

    您好:
    持有我行理財金賬戶卡的客戶為我行的理財金客戶。理財金賬戶卡,是指我行為客戶提供的貴賓理財借記卡,該卡是客戶辦理理財業務的介質,也是客戶的貴賓身份證明。該賬戶具有儲蓄、透支(通過理財協議實現)、貸款、外匯買賣、其他投資(基金、zj及其他理財產品)、簽定協議、結算、轉賬、消費和查詢等多種理財功能。
    理財金賬戶的開戶條件:
    1、須年滿18周歲,憑本人有效身份證件辦理申請。如他人代理,需同時提供代理人有效身份證件。網點在對客戶資產核實后可向客戶發放理財金賬戶卡。
    2、在我行上3個月日均資產(資產包括存款、國債、基金、穩得利理財產品、珠聯幣合理財產品,下同)不低于30萬元人民幣的客戶可憑本人有效身份證件及相關資料申請開立理財金賬戶。各地區執行的標準有所不同,詳情請您咨詢當地的95588。申請人在《理財金賬戶申請書》上簽字,即視為同意本章程。
    客戶日均資產是指在相同的客戶信息編號下的資產,不特指調入理財金卡內的資產。
    注:已開立存款證明的賬戶存款,可以作為開立理財金賬戶的開戶金額。

    Q4:文華財經如何能顯示量能柱指標,怎么編寫?謝謝大神

    例如收盤價大于5日均線顯示紅色小于顯示綠色
    代碼如下
    MA5:MA(C,5);
    RC:=IF(C>MA5,1,0);
    STICKLINE1(RC=1,OPEN,CLOSE,3,0), COLORRED;
    STICKLINE1(RC=1,LOW,OPEN,0,0), COLORRED;
    STICKLINE1(RC=1,CLOSE,HIGH,0,0),COLORRED;
    STICKLINE1(RC=0,CLOSE,OPEN,3,0), COLORGREEN;
    STICKLINE1(RC=0,OPEN,LOW,0,0), COLORGREEN;
    STICKLINE1(RC=0,HIGH,CLOSE,0,0),COLORGREEN;

    Q5:求助,寫通達信副圖公式編寫。有關K線和成交量的。

    VAR1:=V/REF(V,1);
    VAR2:=(H-L)/REF(H-L,1);
    VAR3:=VAR1/VAR2;
    LJZ:VAR3,VOLSTICK;
    MA1:MA(LJZ,5);
    MA2:MA(LJZ,10);
    試一下,有什么問題隨時聯系我。

    Q6:根據條件編寫通達信公式!副圖+指標

    顯著上沖,什么意思。
    即將上穿,什么意思。
    即將變紅,什么意思。
    以上三個條件細化之后才可以編寫。

    上一篇:上一篇:同花順600726
    下一篇:下一篇:公司炒股賺錢要交稅嗎
    • 評論列表

    發表評論:

    送娇妻在群交换被粗大
    <strike id="jkjla"><bdo id="jkjla"></bdo></strike>

  • <rp id="jkjla"></rp>
  • <rp id="jkjla"></rp>

    <dd id="jkjla"></dd>